Index of /ubuntu-archive/pool/universe/d/dart/


../
dart-doc_6.12.1+dfsg4-11build2_all.deb             17-Mar-2022 09:15            10679254
dart-doc_6.9.2-2build4_all.deb                     05-Mar-2020 08:43             8977840
dart-doc_6.9.5-3_all.deb                           09-Jan-2021 19:34             8970256
dart_6.12.1+dfsg4-11build2.debian.tar.xz           16-Mar-2022 21:58               22140
dart_6.12.1+dfsg4-11build2.dsc                     16-Mar-2022 21:58                4720
dart_6.12.1+dfsg4.orig.tar.xz                      31-Jan-2022 03:39            10881992
dart_6.9.2-2build4.debian.tar.xz                   05-Mar-2020 08:23                9260
dart_6.9.2-2build4.dsc                             05-Mar-2020 08:23                5544
dart_6.9.2.orig.tar.xz                             11-Nov-2019 17:13            10636204
dart_6.9.5-3.debian.tar.xz                         09-Jan-2021 18:28               11028
dart_6.9.5-3.dsc                                   09-Jan-2021 18:28                5452
dart_6.9.5.orig.tar.xz                             09-Jan-2021 18:28            10637320
libdart-all-dev_6.12.1+dfsg4-11build2_amd64.deb    17-Mar-2022 09:15                4998
libdart-all-dev_6.9.2-2build4_amd64.deb            05-Mar-2020 08:43                4188
libdart-all-dev_6.9.5-3_amd64.deb                  09-Jan-2021 19:34                5296
libdart-collision-bullet-dev_6.12.1+dfsg4-11bui..> 17-Mar-2022 09:15                9336
libdart-collision-bullet-dev_6.9.2-2build4_amd6..> 05-Mar-2020 08:43                8332
libdart-collision-bullet-dev_6.9.5-3_amd64.deb     09-Jan-2021 19:34                9400
libdart-collision-bullet6.12_6.12.1+dfsg4-11bui..> 17-Mar-2022 09:15               42804
libdart-collision-bullet6_6.9.5-3_amd64.deb        09-Jan-2021 19:34               41824
libdart-collision-ode-dev_6.12.1+dfsg4-11build2..> 17-Mar-2022 09:15                8810
libdart-collision-ode-dev_6.9.2-2build4_amd64.deb  05-Mar-2020 08:43                7928
libdart-collision-ode-dev_6.9.5-3_amd64.deb        09-Jan-2021 19:34                9036
libdart-collision-ode6.12_6.12.1+dfsg4-11build2..> 17-Mar-2022 09:15               28196
libdart-collision-ode6_6.9.5-3_amd64.deb           09-Jan-2021 19:34               25956
libdart-dev_6.12.1+dfsg4-11build2_amd64.deb        17-Mar-2022 09:15              201058
libdart-dev_6.9.2-2build4_amd64.deb                05-Mar-2020 08:43              189856
libdart-dev_6.9.5-3_amd64.deb                      09-Jan-2021 19:34              191416
libdart-external-convhull-3d-dev_6.12.1+dfsg4-1..> 17-Mar-2022 09:15               13806
libdart-external-ikfast-dev_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15                9842
libdart-external-ikfast-dev_6.9.2-2build4_amd64..> 05-Mar-2020 08:43                9164
libdart-external-ikfast-dev_6.9.5-3_amd64.deb      09-Jan-2021 19:34               10348
libdart-external-imgui-dev_6.12.1+dfsg4-11build..> 17-Mar-2022 09:15              165364
libdart-external-imgui-dev_6.9.2-2build4_amd64.deb 05-Mar-2020 08:43              128276
libdart-external-imgui-dev_6.9.5-3_amd64.deb       09-Jan-2021 19:34              129064
libdart-external-imgui6.12_6.12.1+dfsg4-11build..> 17-Mar-2022 09:15              308576
libdart-external-imgui6_6.9.5-3_amd64.deb          09-Jan-2021 19:34              208496
libdart-external-lodepng-dev_6.12.1+dfsg4-11bui..> 17-Mar-2022 09:15               28076
libdart-external-lodepng-dev_6.9.2-2build4_amd6..> 05-Mar-2020 08:43               26820
libdart-external-lodepng-dev_6.9.5-3_amd64.deb     09-Jan-2021 19:34               27892
libdart-external-lodepng6.12_6.12.1+dfsg4-11bui..> 17-Mar-2022 09:15               47656
libdart-external-lodepng6_6.9.5-3_amd64.deb        09-Jan-2021 19:34               45608
libdart-external-odelcpsolver-dev_6.12.1+dfsg4-..> 17-Mar-2022 09:15               15190
libdart-external-odelcpsolver-dev_6.9.2-2build4..> 05-Mar-2020 08:43               14184
libdart-external-odelcpsolver-dev_6.9.5-3_amd64..> 09-Jan-2021 19:34               15248
libdart-external-odelcpsolver6.12_6.12.1+dfsg4-..> 17-Mar-2022 09:15               25052
libdart-external-odelcpsolver6_6.9.5-3_amd64.deb   09-Jan-2021 19:34               24788
libdart-gui-dev_6.12.1+dfsg4-11build2_amd64.deb    17-Mar-2022 09:15               10974
libdart-gui-dev_6.9.2-2build4_amd64.deb            05-Mar-2020 08:43               10028
libdart-gui-dev_6.9.5-3_amd64.deb                  09-Jan-2021 19:34               11112
libdart-gui-osg-dev_6.12.1+dfsg4-11build2_amd64..> 17-Mar-2022 09:15               26248
libdart-gui-osg-dev_6.9.2-2build4_amd64.deb        05-Mar-2020 08:43               24796
libdart-gui-osg-dev_6.9.5-3_amd64.deb              09-Jan-2021 19:34               25852
libdart-gui-osg6.12_6.12.1+dfsg4-11build2_amd64..> 17-Mar-2022 09:15              217810
libdart-gui-osg6_6.9.5-3_amd64.deb                 09-Jan-2021 19:34              204052
libdart-gui6.12_6.12.1+dfsg4-11build2_amd64.deb    17-Mar-2022 09:15               72750
libdart-gui6_6.9.5-3_amd64.deb                     09-Jan-2021 19:34               51696
libdart-optimizer-ipopt-dev_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15                8756
libdart-optimizer-ipopt-dev_6.9.2-2build4_amd64..> 05-Mar-2020 08:43                7700
libdart-optimizer-ipopt-dev_6.9.5-3_amd64.deb      09-Jan-2021 19:34                8940
libdart-optimizer-ipopt6.12_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15               18892
libdart-optimizer-ipopt6_6.9.5-3_amd64.deb         09-Jan-2021 19:34               17400
libdart-optimizer-nlopt-dev_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15                8664
libdart-optimizer-nlopt-dev_6.9.2-2build4_amd64..> 05-Mar-2020 08:43                7804
libdart-optimizer-nlopt-dev_6.9.5-3_amd64.deb      09-Jan-2021 19:34                8864
libdart-optimizer-nlopt6.12_6.12.1+dfsg4-11buil..> 17-Mar-2022 09:15               18070
libdart-optimizer-nlopt6_6.9.5-3_amd64.deb         09-Jan-2021 19:34               16476
libdart-planning-dev_6.9.2-2build4_amd64.deb       05-Mar-2020 08:43               12068
libdart-planning-dev_6.9.5-3_amd64.deb             09-Jan-2021 19:33               13184
libdart-planning6_6.9.5-3_amd64.deb                09-Jan-2021 19:34              114088
libdart-utils-dev_6.12.1+dfsg4-11build2_amd64.deb  17-Mar-2022 09:15               14404
libdart-utils-dev_6.9.2-2build4_amd64.deb          05-Mar-2020 08:43               12440
libdart-utils-dev_6.9.5-3_amd64.deb                09-Jan-2021 19:34               13508
libdart-utils-urdf-dev_6.12.1+dfsg4-11build2_am..> 17-Mar-2022 09:15               10134
libdart-utils-urdf-dev_6.9.2-2build4_amd64.deb     05-Mar-2020 08:43                8800
libdart-utils-urdf-dev_6.9.5-3_amd64.deb           09-Jan-2021 19:34                9864
libdart-utils-urdf6.12_6.12.1+dfsg4-11build2_am..> 17-Mar-2022 09:15               52512
libdart-utils-urdf6_6.9.5-3_amd64.deb              09-Jan-2021 19:34               54688
libdart-utils6.12_6.12.1+dfsg4-11build2_amd64.deb  17-Mar-2022 09:15              284678
libdart-utils6_6.9.5-3_amd64.deb                   09-Jan-2021 19:34              189768
libdart6-collision-bullet_6.9.2-2build4_amd64.deb  05-Mar-2020 08:43               41440
libdart6-collision-ode_6.9.2-2build4_amd64.deb     05-Mar-2020 08:43               24556
libdart6-external-imgui_6.9.2-2build4_amd64.deb    05-Mar-2020 08:43              206088
libdart6-external-lodepng_6.9.2-2build4_amd64.deb  05-Mar-2020 08:43               43768
libdart6-external-odelcpsolver_6.9.2-2build4_am..> 05-Mar-2020 08:43               23580
libdart6-gui-osg_6.9.2-2build4_amd64.deb           05-Mar-2020 08:43              200680
libdart6-gui_6.9.2-2build4_amd64.deb               05-Mar-2020 08:43               46992
libdart6-optimizer-ipopt_6.9.2-2build4_amd64.deb   05-Mar-2020 08:43               16728
libdart6-optimizer-nlopt_6.9.2-2build4_amd64.deb   05-Mar-2020 08:43               17408
libdart6-planning_6.9.2-2build4_amd64.deb          05-Mar-2020 08:43              113768
libdart6-utils-urdf_6.9.2-2build4_amd64.deb        05-Mar-2020 08:43               52432
libdart6-utils_6.9.2-2build4_amd64.deb             05-Mar-2020 08:43              202588
libdart6.12_6.12.1+dfsg4-11build2_amd64.deb        17-Mar-2022 09:15             1249270
libdart6_6.9.2-2build4_amd64.deb                   05-Mar-2020 08:43             1127308
libdart6_6.9.5-3_amd64.deb                         09-Jan-2021 19:33             1154536
libkido-dev_6.9.2-2build4_all.deb                  05-Mar-2020 08:43                3304
libkido-dev_6.9.5-3_all.deb                        09-Jan-2021 19:33                4400
libkido-gui-dev_6.9.2-2build4_all.deb              05-Mar-2020 08:43                3320
libkido-gui-dev_6.9.5-3_all.deb                    09-Jan-2021 19:34                4408
libkido-gui-osg-dev_6.9.2-2build4_all.deb          05-Mar-2020 08:43                3320
libkido-gui-osg-dev_6.9.5-3_all.deb                09-Jan-2021 19:34                4412
libkido-gui-osg0_6.9.2-2build4_all.deb             05-Mar-2020 08:43                3332
libkido-gui-osg0_6.9.5-3_all.deb                   09-Jan-2021 19:34                4420
libkido-gui0_6.9.2-2build4_all.deb                 05-Mar-2020 08:43                3328
libkido-gui0_6.9.5-3_all.deb                       09-Jan-2021 19:34                4412
libkido-optimizer-ipopt-dev_6.9.2-2build4_all.deb  05-Mar-2020 08:43                3328
libkido-optimizer-ipopt-dev_6.9.5-3_all.deb        09-Jan-2021 19:34                4416
libkido-optimizer-ipopt0_6.9.2-2build4_all.deb     05-Mar-2020 08:43                3336
libkido-optimizer-ipopt0_6.9.5-3_all.deb           09-Jan-2021 19:34                4424
libkido-optimizer-nlopt-dev_6.9.2-2build4_all.deb  05-Mar-2020 08:43                3332
libkido-optimizer-nlopt-dev_6.9.5-3_all.deb        09-Jan-2021 19:33                4416
libkido-optimizer-nlopt0_6.9.2-2build4_all.deb     05-Mar-2020 08:43                3336
libkido-optimizer-nlopt0_6.9.5-3_all.deb           09-Jan-2021 19:34                4428
libkido-planning-dev_6.9.2-2build4_all.deb         05-Mar-2020 08:43                3316
libkido-planning-dev_6.9.5-3_all.deb               09-Jan-2021 19:34                4408
libkido-planning0_6.9.2-2build4_all.deb            05-Mar-2020 08:43                3328
libkido-planning0_6.9.5-3_all.deb                  09-Jan-2021 19:34                4420
libkido-utils-dev_6.9.2-2build4_all.deb            05-Mar-2020 08:43                3324
libkido-utils-dev_6.9.5-3_all.deb                  09-Jan-2021 19:34                4404
libkido-utils0_6.9.2-2build4_all.deb               05-Mar-2020 08:43                3328
libkido-utils0_6.9.5-3_all.deb                     09-Jan-2021 19:34                4420
libkido0_6.9.2-2build4_all.deb                     05-Mar-2020 08:43                3320
libkido0_6.9.5-3_all.deb                           09-Jan-2021 19:34                4412
python3-dartpy_6.12.1+dfsg4-11build2_amd64.deb     17-Mar-2022 09:15             1066476